sucks

为当前最终发行版之前的所有版本提供支持
回复
头像
lonelyTeers
帖子: 37
注册时间: 2006-09-06 20:41
送出感谢: 0
接收感谢: 0

sucks

#1

帖子 lonelyTeers » 2007-07-13 21:54

sucks
上次由 lonelyTeers 在 2018-05-16 22:20,总共编辑 1 次。
头像
xhy
帖子: 3916
注册时间: 2005-12-28 1:16
系统: Ubuntu 12.10 X64
来自: 火星
送出感谢: 1 次
接收感谢: 0

#2

帖子 xhy » 2007-07-13 22:02

那是因为输入法没设置好
目前负债150多万
回复

回到 “老旧版本支持”