[问题]请问在Ubuntu系统下能使用autocad2006吗。

为当前最终发行版之前的所有版本提供支持
回复
scbaima
帖子: 1
注册时间: 2007-07-15 0:26
送出感谢: 0
接收感谢: 0

[问题]请问在Ubuntu系统下能使用autocad2006吗。

#1

帖子 scbaima » 2007-07-15 0:30

:D 请问在Ubuntu系统下能使用autocad2006吗。 :D
头像
drivel
帖子: 1917
注册时间: 2006-07-08 9:21
来自: University of Science and Technology Beijing
送出感谢: 1 次
接收感谢: 0
联系:

#2

帖子 drivel » 2007-07-15 0:41

:shock: :shock:

wine一个好了
回复

回到 “老旧版本支持”