怎么回事?

为当前最终发行版之前的所有版本提供支持
回复
头像
jianuo
帖子: 26
注册时间: 2006-11-07 0:13
送出感谢: 0
接收感谢: 0
联系:

怎么回事?

#1

帖子 jianuo » 2007-07-16 16:49

我装的是 lumaQQ.2005的版.为什么登录QQ提示我,未知错误..

是LumaQQ的问题马??


还有,我都装了 解码器了,为什么我播放rm文件,还是说我没有安装解码器

纳闷了..另外,ubuntu怎么装msn.
头像
nihui
帖子: 1746
注册时间: 2006-10-21 12:03
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 nihui » 2007-07-16 16:56

lumaQQ.2005
协议已经过期了。。不能用了。

ubuntu 里面的 pidgin 就能上 msn。

中间一个嘛。。再仔细看看 wiki 吧~
.

私人空间
附有 Magic Linux 2.1 最新开发日志~


미안하다, 사랑한다


欢迎来 #xfce-cn 中文频道~~
回复

回到 “老旧版本支持”