当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 这样的问题你遇到过吗?
帖子发表于 : 2007-07-17 8:48 

注册: 2007-07-10 10:43
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
这样的问题你遇到过吗?

在DELL笔记本上安装完UB以后有两个问题请教:

1、在启动和退出不在GUI图形界面时,屏幕显示很大字体,并且看不到正常的UBuntu装载和卸载图示。
2、Modem的驱动UB居然自动找到了!狂喜!在网络中也对其拨号、账号等进行设置,但不知道如何拨号,用pon不行。
3、另,我的IBM台式机因为是内置喇叭,安装完后喇叭不响,哪里调?

预谢!


页首
 用户资料  
 
2 楼 
 文章标题 : 这个问题很难吗?自顶!
帖子发表于 : 2007-07-17 15:52 

注册: 2007-07-10 10:43
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
这个问题很难吗?自顶!


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-07-17 16:09 
头像

注册: 2007-07-11 17:19
帖子: 251
送出感谢: 0 次
接收感谢: 0 次
其他两个我不了解,中间那个可以输入sudo dsl-provider试试看。


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-07-17 18:35 
头像

注册: 2007-07-04 21:54
帖子: 88
送出感谢: 0 次
接收感谢: 0 次
拨号是pon dsl-provider

喇叭不响看看这个:
http://wiki.ubuntu.org.cn/%E5%A3%B0%E5% ... 5%E9%AA%A4


_________________
Study or die.


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-07-17 19:10 
头像

注册: 2006-07-08 14:41
帖子: 730
送出感谢: 0 次
接收感谢: 0 次
Modem的驱动???难道说是电话线上网的那种33.6K的古老小猫???貌似ADSL猫无需驱动的,只要sudo pppoeconf配置一下即可。。。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-07-17 19:12 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
bs lz 重覆发同一个帖子


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译