如何安装Lumqq2005,我下载了不知道怎么安装 。

为当前最终发行版之前的所有版本提供支持
回复
phqq12457
帖子: 31
注册时间: 2007-07-19 20:03
送出感谢: 0
接收感谢: 0
联系:

如何安装Lumqq2005,我下载了不知道怎么安装 。

#1

帖子 phqq12457 » 2007-07-21 9:29

我是新手,第一次接触。
请给我个详细点的步骤。
谢谢了!
baron
帖子: 7
注册时间: 2007-07-14 15:09
来自: HB WH CUG
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 baron » 2007-07-21 10:08

如果下的是rpm包的话就可以直接装呀
lonely
帖子: 109
注册时间: 2007-01-16 18:50
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 lonely » 2007-07-21 14:13

建议用EVA吧
sudo atp-get install eva
不错的。不过对比LUMAQQ功能上有差异
lidakun2817
帖子: 10
注册时间: 2007-06-14 13:09
送出感谢: 0
接收感谢: 0

#4

帖子 lidakun2817 » 2007-07-21 14:22

因为LumaQQ需要java的支持,所以要先装jre

sudo apt-get install sun-java6-jre (安装过程中有个地方需要点“确定”的时候 鼠标点不到 用“Tab”)

然后 安装LumaQQ的deb安装包
下载地址:http://imtx.cn/downloads/lumaqq_2006M2.deb
phqq12457
帖子: 31
注册时间: 2007-07-19 20:03
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 phqq12457 » 2007-07-22 12:58

我装了 Eva的 ,但是贴图老是崩出去 。
回复

回到 “老旧版本支持”