为什么 不能 安装chmsee阿?

为当前最终发行版之前的所有版本提供支持
回复
hellox
帖子: 5
注册时间: 2007-07-05 20:57
送出感谢: 0
接收感谢: 0

为什么 不能 安装chmsee阿?

#1

帖子 hellox » 2007-07-21 10:18

不知道 怎么 安装。。
找 不到。。
leitter
帖子: 16
注册时间: 2007-07-12 11:25
送出感谢: 0
接收感谢: 0

#2

帖子 leitter » 2007-07-21 10:37

建议用gnochm
头像
Hacksign
帖子: 28
注册时间: 2007-07-14 16:02
送出感谢: 0
接收感谢: 0

#3

帖子 Hacksign » 2007-07-21 15:50

或者xchm

你也可以搜索一款你自己喜欢用的
apt-cache search chm
vforkk
帖子: 3
注册时间: 2007-04-26 11:09
送出感谢: 0
接收感谢: 0

#4

帖子 vforkk » 2007-07-26 18:23

sudo apt-get install chmsee
回复

回到 “老旧版本支持”