配置PHP+mysql+apache

为当前最终发行版之前的所有版本提供支持
回复
luchen
帖子: 52
注册时间: 2007-07-16 18:40
来自: 浙江
送出感谢: 0
接收感谢: 0

配置PHP+mysql+apache

#1

帖子 luchen » 2007-07-23 19:52

哪位大侠能告诉我在ubuntu怎样配置配置PHP+mysql+apache?
头像
adqin
帖子: 1417
注册时间: 2007-01-24 22:07
来自: http://adqin.cn
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 adqin » 2007-07-23 21:24

回复

回到 “老旧版本支持”