怎么在6.06下装QQ

为当前最终发行版之前的所有版本提供支持
回复
86525875
帖子: 8
注册时间: 2007-07-08 19:37
送出感谢: 0
接收感谢: 0

怎么在6.06下装QQ

#1

帖子 86525875 » 2007-07-25 11:43

装了一个eva但说版本已经停用
不知在哪下
另外
装lumaqq 出现
无法调用菜单项
细节:执行子进程“/opt/lumaQQ/lumaqq“失败(no such file or diretory)
是不是没有装上啊
请高手指点
头像
nihui
帖子: 1746
注册时间: 2006-10-21 12:03
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 nihui » 2007-07-25 11:45

lumaqq 的话,可能还能用。。
eva 0.4.9 可以,但是没有 dapper 的预编译 deb 包,比较麻烦。。

这样的话,推荐用 huahua 的预配置 wine 的 qq2007,论坛的网络版块有的。
.

私人空间
附有 Magic Linux 2.1 最新开发日志~


미안하다, 사랑한다


欢迎来 #xfce-cn 中文频道~~
86525875
帖子: 8
注册时间: 2007-07-08 19:37
送出感谢: 0
接收感谢: 0

怎么在6.06下装QQ

#3

帖子 86525875 » 2007-07-25 12:56

找不到啊
能否提供个
谢谢了
还有其他的 办法吗
头像
skyx
论坛版主
帖子: 9203
注册时间: 2006-12-23 13:46
来自: Azores Islands
送出感谢: 0
接收感谢: 1 次
联系:

Re: 怎么在6.06下装QQ

#4

帖子 skyx » 2007-07-25 13:00

86525875 写了:找不到啊
能否提供个
谢谢了
还有其他的 办法吗


huahua作品,必属精品
http://forum.ubuntu.org.cn/viewtopic.php?t=63843
no security measure is worth anything if an attacker has physical access to the machine
javran
帖子: 85
注册时间: 2007-07-14 16:16
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 javran » 2007-07-25 13:23

wine /media/sda*/Program Files/Tencent/QQ/QQ.exe

试下吧
86525875
帖子: 8
注册时间: 2007-07-08 19:37
送出感谢: 0
接收感谢: 0

怎么在6.06下装QQ

#6

帖子 86525875 » 2007-07-25 13:31

连接失效了,能不能发我个? :(
hzwj59@ubuntu.com
谢了
86525875
帖子: 8
注册时间: 2007-07-08 19:37
送出感谢: 0
接收感谢: 0

#7

帖子 86525875 » 2007-07-25 14:01

结果
hzwj59@ubuntu123:~$ wine /media/sda*/Program Files/Tencent/QQ/QQ.exe
wine: creating configuration directory '/home/hzwj59/.wine'...

不知怎么了
javran
帖子: 85
注册时间: 2007-07-14 16:16
送出感谢: 0
接收感谢: 0
联系:

#8

帖子 javran » 2007-07-25 14:05

恩.......我说的是如果你有wine的话模拟一下windows的qq 要不就用eva吧
升级一下
86525875
帖子: 8
注册时间: 2007-07-08 19:37
送出感谢: 0
接收感谢: 0

#9

帖子 86525875 » 2007-07-25 14:19

怎么升级
找不到啊
头像
雄鸡起舞
帖子: 241
注册时间: 2007-07-24 22:23
送出感谢: 0
接收感谢: 0
联系:

#10

帖子 雄鸡起舞 » 2007-07-25 14:42

我wine的QQ2007总是死机,2005也不行
回复

回到 “老旧版本支持”