程序崩溃!!!!求救!!!!!

为当前最终发行版之前的所有版本提供支持
回复
baiyj27
帖子: 11
注册时间: 2006-09-21 21:16
送出感谢: 0
接收感谢: 0

程序崩溃!!!!求救!!!!!

#1

帖子 baiyj27 » 2007-07-26 18:41

E: python2.5: 子进程·post-installation script·返回了错误号·139
E: python: 依赖关系问题 - 仍未被配置
弹出以上提示,某位大侠出手相助,小弟感激不尽
baiyj27
帖子: 11
注册时间: 2006-09-21 21:16
送出感谢: 0
接收感谢: 0

#2

帖子 baiyj27 » 2007-08-21 20:19

期待高手
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#3

帖子 eexpress » 2007-08-21 22:25

post-installation
搜索。多了。
● 鸣学
回复

回到 “老旧版本支持”