软件包升级,前辈再来帮帮我~

为当前最终发行版之前的所有版本提供支持
回复
头像
bee9527
帖子: 31
注册时间: 2005-11-27 16:02
送出感谢: 0
接收感谢: 0
联系:

软件包升级,前辈再来帮帮我~

#1

帖子 bee9527 » 2005-11-30 9:27

学校校园网络需要经过802.1x认证,认证需要客户端,安装客户端需要一个叫做libstdc++-gcc6.2****什么的包支持,偏偏ubuntu里没有这个包,“新立得”里看到了这个包,可是要升级这个包就必须要上网才行。晕哪~
前辈帮帮我~谢谢~
kdekid
帖子: 32
注册时间: 2005-11-25 11:57
送出感谢: 0
接收感谢: 0

#2

帖子 kdekid » 2005-11-30 9:43

你现在怎么上网的?自己先下一个,或者要别人帮忙下一个。
地址在这里: http://ubuntu.cn99.com/ubuntu/dists/breezy/
回复

回到 “老旧版本支持”