[问题]原先使用berly,卸载后的问题

为当前最终发行版之前的所有版本提供支持
回复
wolfhuter
帖子: 22
注册时间: 2007-02-06 9:46
送出感谢: 0
接收感谢: 0

[问题]原先使用berly,卸载后的问题

#1

帖子 wolfhuter » 2007-07-28 10:14

以前使用的是berly,现在卸载了,发现无法启动桌面管理器,请问默认的GNOME的命令是?
在会话中如何填写?
wolfhuter
帖子: 22
注册时间: 2007-02-06 9:46
送出感谢: 0
接收感谢: 0

#2

帖子 wolfhuter » 2007-07-28 11:10

没人解决啊。只要大家帮忙贴下,默认会话里面的程序就可以了啊。。。
wolfhuter
帖子: 22
注册时间: 2007-02-06 9:46
送出感谢: 0
接收感谢: 0

#3

帖子 wolfhuter » 2007-07-28 13:01

贴个图啊。。。。。。。。。。各位
就是 会话 ,里面的 桌面管理器
回复

回到 “老旧版本支持”