[问题][建议]怎样删除老版本的glib

为当前最终发行版之前的所有版本提供支持
回复
头像
t_huanghai
帖子: 39
注册时间: 2007-07-15 12:26
系统: Ubuntu
来自: 中国四川省成都市
送出感谢: 0
接收感谢: 0

[问题][建议]怎样删除老版本的glib

#1

帖子 t_huanghai » 2007-07-29 12:49

我在安装源码包时,用./configure时提示我说,发现高版本的glib,他让我移出地版本的,请问怎样移出
kane_9909
帖子: 88
注册时间: 2007-05-09 14:34
送出感谢: 0
接收感谢: 0

#2

帖子 kane_9909 » 2007-07-29 14:42

apt-get remove ?
回复

回到 “老旧版本支持”