......新利得挂了

为当前最终发行版之前的所有版本提供支持
回复
头像
plum
帖子: 349
注册时间: 2007-04-20 22:48
系统: Ubuntu / Win8.1
来自: zhengzhou
送出感谢: 1 次
接收感谢: 13 次
联系:

......新利得挂了

#1

帖子 plum » 2007-07-30 12:11

原因在这里
viewtopic.php?t=66929

闲在安装任何deb都说文件损坏

使用任何apt-get install
都说
没有安装GTK-gsopcast....

郁闷了,有啥修复方法没?
回复

回到 “老旧版本支持”