.04用的好好的。。有必要升到。10吗??给个意见吧~!!谢!

为当前最终发行版之前的所有版本提供支持
回复
kpa
帖子: 84
注册时间: 2005-07-26 22:54
送出感谢: 0
接收感谢: 0
联系:

.04用的好好的。。有必要升到。10吗??给个意见吧~!!谢!

#1

帖子 kpa » 2005-11-30 20:53

.04用的好好的。。有必要升到。10吗??给个意见吧~!!谢!
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2005-12-01 1:09

没必要追求升级的。breezy有些兼容问题。
● 鸣学
头像
GOVO
帖子: 427
注册时间: 2005-05-15 3:09
送出感谢: 0
接收感谢: 0

#3

帖子 GOVO » 2005-12-01 1:21

但在我的机上,比前个版本稳定了很多。
琴声如我
头像
dongmh
帖子: 715
注册时间: 2005-06-21 20:24
来自: 甘肃
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 dongmh » 2005-12-01 10:20

还是升吧 gnome 2.12之类的东西还是挺有看头的
ubuntu 6.06
我是初学者 大家多多关照
芳芳郁金香
帖子: 179
注册时间: 2005-10-06 18:49
送出感谢: 0
接收感谢: 0

#5

帖子 芳芳郁金香 » 2005-12-01 14:14

俺的10问题一筐筐的!!
kpa
帖子: 84
注册时间: 2005-07-26 22:54
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 kpa » 2005-12-02 9:00

dongmh 写了:还是升吧 gnome 2.12之类的东西还是挺有看头的
GNOME应用程序可以升级吧???
zengsun
帖子: 334
注册时间: 2005-05-17 14:45
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 zengsun » 2005-12-02 10:08

我个人认为没有必要。5.10比5.04并没有太多的优势,相反问题好像更多!
但是能用。升不升级你自己看吧!
现在还是在学java!
回复

回到 “老旧版本支持”