当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 为什么不能安装build-essential?
帖子发表于 : 2007-08-01 19:47 

注册: 2007-07-30 8:34
帖子: 53
地址: 成都
送出感谢: 0 次
接收感谢: 0 次
今天中午sudo apt-get install build-essential 怎么不行了?
提示没有 package
这是什么原因啊?
顺便问一下,这个sudo apt-get install build-essential 是不是要从网上下载几个东西回来?


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 为什么不能安装build-essential?
帖子发表于 : 2007-08-01 19:50 
头像

注册: 2006-10-21 12:03
帖子: 1746
地址: Shanghai
送出感谢: 0 次
接收感谢: 0 次
amazingjxq 写道:
今天中午sudo apt-get install build-essential 怎么不行了?
提示没有 package
这是什么原因啊?
顺便问一下,这个sudo apt-get install build-essential 是不是要从网上下载几个东西回来?


update 一下~
是要从网上下载几个东西回来


_________________
.

私人空间
附有 Magic Linux 2.1 最新开发日志~
引用:


미안하다, 사랑한다




欢迎来 #xfce-cn 中文频道~~


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-08-01 22:56 

注册: 2007-07-19 22:29
帖子: 23
地址: uestc
送出感谢: 0 次
接收感谢: 0 次
光盘里有
用新立得装
记得要先添加


_________________
或者我害怕没有了目标


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译