当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]开机很慢,打开软件也很慢.感觉就是反映问题.
帖子发表于 : 2007-08-02 14:36 

注册: 2007-04-27 16:29
帖子: 40
送出感谢: 0 次
接收感谢: 0 次
[问题]我装了U后,如果断开网线或者网络接连不上的时候,开机就会变得很慢,打开软件也很慢.感觉就是反映有问题.如果可以连接上网的时候,就开机没问题,打开软件的反映也很快.请问是什么原因.我的机器是HP NX6120.


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-08-02 14:39 
头像

注册: 2006-04-12 20:05
帖子: 8495
地址: 杭州
送出感谢: 0 次
接收感谢: 8
如果没插网线,开机的时候会在检测网络的地方卡一下,慢一点也算正常(不想这样就禁用eth0)
但应该和打开软件没关系啊。


_________________
关注我的blog: ε==3


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-08-02 14:42 

注册: 2007-04-27 16:29
帖子: 40
送出感谢: 0 次
接收感谢: 0 次
不是在开机检测的时候.是发生在我输入密码后,一段时间都会变得很慢.


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-08-02 15:07 
头像

注册: 2006-12-23 13:46
帖子: 9203
地址: Azores Islands
送出感谢: 0 次
接收感谢: 1
dhcp ,如果可能,设一个静态ip.


_________________
no security measure is worth anything if an attacker has physical access to the machine


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-08-02 22:13 

注册: 2007-04-27 16:29
帖子: 40
送出感谢: 0 次
接收感谢: 0 次
感觉不是IP的问题,我正常开机的时候,打开某些软件如雷鸟,都会自动关掉.觉得是同一个问题.


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-08-02 22:14 

注册: 2007-04-27 16:29
帖子: 40
送出感谢: 0 次
接收感谢: 0 次
我是不是应该重装一下啊,感觉U没这么脆弱吧.......


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
cron
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译