再来个新错误[有图]

为当前最终发行版之前的所有版本提供支持
回复
头像
David50814
帖子: 556
注册时间: 2007-06-11 4:20
来自: 北京
送出感谢: 0
接收感谢: 0
联系:

再来个新错误[有图]

#1

帖子 David50814 » 2007-08-03 12:10

郁闷了都
附件
Screenshot.png
after17
帖子: 71
注册时间: 2007-04-25 10:19
来自: EE,SCUT
送出感谢: 0
接收感谢: 0

#2

帖子 after17 » 2007-08-03 13:11

lz为什么非要用tc呢?好怀旧阿~在linux下直接编译就行拉~
Stay hungry! Stay folish!
qt/embedded 和 qtopia很好玩~
头像
David50814
帖子: 556
注册时间: 2007-06-11 4:20
来自: 北京
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 David50814 » 2007-08-03 13:57

after17 写了:lz为什么非要用tc呢?好怀旧阿~在linux下直接编译就行拉~
没那么麻烦了,准备双系统了
kompany
帖子: 23
注册时间: 2007-07-19 22:29
来自: uestc
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 kompany » 2007-08-03 15:42

vim 或者gedit都可以
还有eclipse和kdevelop也可以啊
tc好像已经很少在用了
或者我害怕没有了目标
头像
David50814
帖子: 556
注册时间: 2007-06-11 4:20
来自: 北京
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 David50814 » 2007-08-03 18:02

考试哦,没办法阿
回复

回到 “老旧版本支持”