请帮助一下gtk 2的引擎的问题

为当前最终发行版之前的所有版本提供支持
回复
wpyruc
帖子: 14
注册时间: 2007-07-07 14:27
来自: dfdf
送出感谢: 0
接收感谢: 0
联系:

请帮助一下gtk 2的引擎的问题

#1

帖子 wpyruc » 2007-08-03 15:04

想问一下,如何编辑自己的gtk theme引擎,我编译的时候说我没有安装gtk2.2.0以上的版本?是什么意思?不太明白,我现在用的ubunbut 7.04不知道怎么处理,也不知道去哪里看文章,似乎google不到,或者我google的关键词不对。所以请玩国这个的老大给指点一下。
回复

回到 “老旧版本支持”