新得立软件包出错。无法更新

为当前最终发行版之前的所有版本提供支持
回复
apown
帖子: 19
注册时间: 2007-03-17 7:35
送出感谢: 0
接收感谢: 0

新得立软件包出错。无法更新

#1

帖子 apown » 2007-08-04 14:19

如题
leeyee
帖子: 723
注册时间: 2006-04-11 9:01
送出感谢: 0
接收感谢: 0

#2

帖子 leeyee » 2007-08-04 14:29

代码: 全选

apt-get -f install(remove)
dpkg --configure -a
试试这两个命令。
I would love to change the world, but they won't give me the source code.
http://hi.baidu.com/wienerlee
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#3

帖子 BigSnake.NET » 2007-08-04 14:40

出什么错..把信息贴出来啊..
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
回复

回到 “老旧版本支持”