CORE2安装哪个版本的问题

为当前最终发行版之前的所有版本提供支持
回复
linkluck
帖子: 11
注册时间: 2007-07-19 23:22
送出感谢: 0
接收感谢: 0

CORE2安装哪个版本的问题

#1

帖子 linkluck » 2007-08-05 0:23

CORE2安装哪个版本的问题?
官网上64位是专门针对AMD还是针对所有64位的
头像
xhy
帖子: 3916
注册时间: 2005-12-28 1:16
系统: Ubuntu 12.10 X64
来自: 火星
送出感谢: 1 次
接收感谢: 0

#2

帖子 xhy » 2007-08-05 0:29

AMD64对AMD和Intel通用的
Core也可以用AMD64
目前负债150多万
Conan304
帖子: 299
注册时间: 2006-12-15 16:11
来自: KM
送出感谢: 0
接收感谢: 0

#3

帖子 Conan304 » 2007-08-05 10:24

还是推荐32版本的。嘿嘿
头像
skyx
论坛版主
帖子: 9203
注册时间: 2006-12-23 13:46
来自: Azores Islands
送出感谢: 0
接收感谢: 1 次
联系:

#4

帖子 skyx » 2007-08-05 10:32

intel CORE2 兼容AMD x86-64 指令集,64位次时代作业平台,intel是AMD 64的兼容机。 :lol: :lol:
no security measure is worth anything if an attacker has physical access to the machine
回复

回到 “老旧版本支持”