当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : pppoeconf的奇怪问题
帖子发表于 : 2007-08-05 17:48 

注册: 2007-04-13 16:01
帖子: 23
送出感谢: 0 次
接收感谢: 0 次
前面用的ubuntu7.10安装了一次,在pppoeconf设置的时候系统检测到了两个网络设备----eth0和eth0:avah
这是怎么回事?怎么配置上网?win下没有任何问题
我后面又安装了7.04版的kubuntu,也是这个问题,哪位能指点一下怎么上网呀


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-08-05 17:51 
头像

注册: 2007-01-15 17:15
帖子: 3766
送出感谢: 0 次
接收感谢: 0 次
才两个选择么,你干么不试试任一个


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-08-05 22:26 
头像

注册: 2007-07-17 22:52
帖子: 661
地址: cn,shandong
送出感谢: 0 次
接收感谢: 0 次
直接确认下去就可以了,我的也是,我一路确认下去的,关键在输入用户名时请把E文的USERNAME去掉,那个不是不能修改的,本人在设置时就发生了错误,等删除掉直接填入登录帐号就可以了!!!


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-08-05 22:29 
头像

注册: 2007-07-17 22:52
帖子: 661
地址: cn,shandong
送出感谢: 0 次
接收感谢: 0 次
二楼的,再说好像没有要你选择的必要啊!!!


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-08-06 19:32 
头像

注册: 2006-10-21 12:03
帖子: 1746
地址: Shanghai
送出感谢: 0 次
接收感谢: 0 次
bobo4548 写道:
直接确认下去就可以了,我的也是,我一路确认下去的,关键在输入用户名时请把E文的USERNAME去掉,那个不是不能修改的,本人在设置时就发生了错误,等删除掉直接填入登录帐号就可以了!!!


我同学曾经设置的时候,把登录系统的账号输进去了。。 :)


_________________
.

私人空间
附有 Magic Linux 2.1 最新开发日志~
引用:


미안하다, 사랑한다




欢迎来 #xfce-cn 中文频道~~


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-08-08 21:44 
头像

注册: 2007-07-17 22:52
帖子: 661
地址: cn,shandong
送出感谢: 0 次
接收感谢: 0 次
有新问题产生了,本人安装好UBUNTU后,利用APT命令安装了XUBUNTU-DESKTOP后,进入系统直接就上网了,没有找到PPPOE的链接点啊,不知怎样解决!!!


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译