我的UBUNTU7.04怎么回事啊?

为当前最终发行版之前的所有版本提供支持
回复
lingyun024
帖子: 4
注册时间: 2007-08-06 8:43
送出感谢: 0
接收感谢: 0

我的UBUNTU7.04怎么回事啊?

#1

帖子 lingyun024 » 2007-08-06 8:48

安装好UBUNTU后 我就配置上网 到网上找了些资料 然后照着做 可是我发现我的系统和别人说的有很大出入 首先我的系统好多英文 没有应用程序那一拦 后来给我找到了终端这两字 用sudo pppoeconf配置ADSL后 和网上某篇文章写的基本差不多 可是设置好后 还是不能上网 英文太多 我是看也看不懂 郁闷!!!!
gzprof
帖子: 5
注册时间: 2007-08-06 10:56
送出感谢: 0
接收感谢: 0

#2

帖子 gzprof » 2007-08-06 11:05

玩linux不懂英文。。。还是多查查字典。
头像
蓝蓝
帖子: 953
注册时间: 2007-06-09 9:19
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 蓝蓝 » 2007-08-06 23:36

sudo pppoeconf
设置蛮简单的啊,按提示我刚接触就会了..
太阳好毒…….
头像
millenniumdark
论坛版主
帖子: 4160
注册时间: 2005-07-02 14:41
系统: Ubuntu 14.04 (Kylin)
送出感谢: 43 次
接收感谢: 9 次
联系:

#4

帖子 millenniumdark » 2007-08-11 22:49

:arrow: 初學者園地
回复

回到 “老旧版本支持”