郁闷的lumaqq

为当前最终发行版之前的所有版本提供支持
回复
头像
Peace
帖子: 498
注册时间: 2006-02-01 14:37
来自: 火星
送出感谢: 0
接收感谢: 0

郁闷的lumaqq

#1

帖子 Peace » 2007-08-06 8:52

这个问题估计很少有人遇到,就是回复的时间戳字体太大导致崩溃和看不到消息。



期间选中聊天框是为了复制空白部分,用鼠标点中滑动条以后崩溃。
头像
tsinghan
帖子: 1677
注册时间: 2005-12-23 19:20
送出感谢: 0
接收感谢: 0

#2

帖子 tsinghan » 2007-08-06 11:02

用eva 吧
比luma 好很多
sudo apt-get install eva
Eddy
帖子: 8
注册时间: 2007-07-27 7:50
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 Eddy » 2007-08-06 11:20

tsinghan 写了:用eva 吧
比luma 好很多
sudo apt-get install eva
为什么我登录,它说尊敬的用户,你所用的qq版本已经停用?
头像
Peace
帖子: 498
注册时间: 2006-02-01 14:37
来自: 火星
送出感谢: 0
接收感谢: 0

#4

帖子 Peace » 2007-08-06 13:43

没有人会吗?我测试过,和lumaqq无关,只和java环境设置有关
xiaqin1983
帖子: 94
注册时间: 2006-02-27 18:10
来自: 重庆
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 xiaqin1983 » 2007-08-06 15:38

lumaqq还能 登录?
EVA已经不能 登录了
回复

回到 “老旧版本支持”