[问题]各位大大,求救!

为当前最终发行版之前的所有版本提供支持
回复
schemetc
帖子: 1
注册时间: 2007-08-06 22:55
送出感谢: 0
接收感谢: 0

[问题]各位大大,求救!

#1

帖子 schemetc » 2007-08-07 12:16

本人最近深受linux感染,尤其是ubuntu的自由精神,更是令我佩服。 :wink:
所以决定在偶的本本上装ubuntu 7.04 、DVD版的
但是,最令我担心的不是使用,这个可以学,但是我的ACER acprire 5562wxci 本本不知道是否支持,尤其是驱动程序.大概是: CPU : T2300 内存 1G 显卡 ati x1400 声卡网卡无线网卡集成 80G TOSHIBA硬盘 罗技的摄像头 当然还有 一些键盘触摸版 56K猫的驱动(这个不重要)
希望大大门帮助下我想想办法...真的挺想学Linux的`~ :?
回复

回到 “老旧版本支持”