[问题]EVA提示版本过旧,无法登录QQ~~

为当前最终发行版之前的所有版本提供支持
回复
iqzugj
帖子: 29
注册时间: 2007-08-06 18:40
送出感谢: 0
接收感谢: 0

[问题]EVA提示版本过旧,无法登录QQ~~

#1

帖子 iqzugj » 2007-08-07 17:56

怎么跟在WIN下用QQ2006一样的结果= =!


你们都是因为EVA非正常关闭才求助,好像我还没到那一步,更好像还距离很远。。。
cuizhenhuan3
帖子: 32
注册时间: 2007-08-05 11:25
送出感谢: 0
接收感谢: 0

#2

帖子 cuizhenhuan3 » 2007-08-07 17:56

我昨天在源里面下的,可以正常使用
iqzugj
帖子: 29
注册时间: 2007-08-06 18:40
送出感谢: 0
接收感谢: 0

#3

帖子 iqzugj » 2007-08-07 18:02

我哭了。
iqzugj
帖子: 29
注册时间: 2007-08-06 18:40
送出感谢: 0
接收感谢: 0

#4

帖子 iqzugj » 2007-08-07 18:07

我也所用源
sudo apt-get install eva?
头像
雄鸡起舞
帖子: 241
注册时间: 2007-07-24 22:23
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 雄鸡起舞 » 2007-08-07 18:11

实在不行就下载官方的压缩包自己编译。。
Linux 2.6.25-ARCH #1 SMP PREEMPT Mon Jul 14 15:25:51 UTC 2008 i686 GenuineIntel GNU/Linux
iqzugj
帖子: 29
注册时间: 2007-08-06 18:40
送出感谢: 0
接收感谢: 0

#6

帖子 iqzugj » 2007-08-07 18:33

。。。暂时玩不转。
回复

回到 “老旧版本支持”