有用skype的没?

为当前最终发行版之前的所有版本提供支持
回复
头像
aitilang
帖子: 1026
注册时间: 2007-04-28 21:38
送出感谢: 0
接收感谢: 0

有用skype的没?

#1

帖子 aitilang » 2007-08-07 19:06

什么?还没装?
记得源里面有啊。

我的号: aitilang
欢迎和我聊天。。。。。。
lin下可以语音聊天的不多啊。
thinkpad x61 2G DDR no cdrom
--------------------------------------------
ABS学习中
sed学习中
awk学习中
perl学习中
新手描述不清,老手猜测不到,胡乱指挥一通,后果难以预料
头像
aitilang
帖子: 1026
注册时间: 2007-04-28 21:38
送出感谢: 0
接收感谢: 0

#2

帖子 aitilang » 2007-08-07 19:08

挨,没人啊。。。
附件
a.gif
thinkpad x61 2G DDR no cdrom
--------------------------------------------
ABS学习中
sed学习中
awk学习中
perl学习中
新手描述不清,老手猜测不到,胡乱指挥一通,后果难以预料
头像
内存不足
论坛版主
帖子: 3277
注册时间: 2005-08-18 18:43
送出感谢: 0
接收感谢: 1 次
联系:

#3

帖子 内存不足 » 2007-08-07 19:15

天 哪个版本的skype?
去 skype 网站下载for ubuntu feisty 的版本
໌→ iCookie Gtk Theme
໌→DropPlusBluetheme
กรัก กรัก`菠萝
燕子窝
帖子: 285
注册时间: 2007-05-12 17:45
送出感谢: 0
接收感谢: 0

#4

帖子 燕子窝 » 2007-08-07 19:19

明天下一个用用
头像
aitilang
帖子: 1026
注册时间: 2007-04-28 21:38
送出感谢: 0
接收感谢: 0

#5

帖子 aitilang » 2007-08-07 19:37

内存不足 写了:天 哪个版本的skype?
去 skype 网站下载for ubuntu feisty 的版本

已经下了。
果然不一样。。。
提示变成中文的了。。
thinkpad x61 2G DDR no cdrom
--------------------------------------------
ABS学习中
sed学习中
awk学习中
perl学习中
新手描述不清,老手猜测不到,胡乱指挥一通,后果难以预料
头像
nihui
帖子: 1746
注册时间: 2006-10-21 12:03
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 nihui » 2007-08-07 20:13

你可以自己加人呀~ :roll:
.

私人空间
附有 Magic Linux 2.1 最新开发日志~


미안하다, 사랑한다


欢迎来 #xfce-cn 中文频道~~
头像
momova
帖子: 3382
注册时间: 2007-07-11 21:43
系统: archlinux
来自: 东江边
送出感谢: 15 次
接收感谢: 7 次

#7

帖子 momova » 2007-08-07 21:12

我用最新版本的,是英文版的。
用户名:mobaord
我来了,我看见了,我征服了!
求勾搭,不管饭。
头像
momova
帖子: 3382
注册时间: 2007-07-11 21:43
系统: archlinux
来自: 东江边
送出感谢: 15 次
接收感谢: 7 次

#8

帖子 momova » 2007-08-23 1:06

前段时间skype不能登陆,现在补偿给所有用户半小时免费话费,大家赶快去领取领取吧。
我来了,我看见了,我征服了!
求勾搭,不管饭。
头像
hyd0215
帖子: 107
注册时间: 2006-06-22 1:11
送出感谢: 0
接收感谢: 0

#9

帖子 hyd0215 » 2007-08-23 4:41

在那领啊?
英文页面看不懂~
中文页面又没找到~
头像
momova
帖子: 3382
注册时间: 2007-07-11 21:43
系统: archlinux
来自: 东江边
送出感谢: 15 次
接收感谢: 7 次

#10

帖子 momova » 2007-08-23 14:19

到skype.tom.com就可以啊。
我来了,我看见了,我征服了!
求勾搭,不管饭。
头像
wewe
帖子: 357
注册时间: 2006-05-26 23:40
来自: http://ubuntufans.com
送出感谢: 0
接收感谢: 0

#11

帖子 wewe » 2007-08-23 16:03

补偿的时间只能用tom-skype的版本吧,linux下面的也能用?

ps:tom版的广告真多,没有等到30分钟的通话时间,今天重装windows就换了,还是国际版用着舒服
surFan
帖子: 70
注册时间: 2006-12-21 15:18
送出感谢: 0
接收感谢: 0

#12

帖子 surFan » 2007-08-23 18:28

以前用Magic Linux时就一直用着的。
回复

回到 “老旧版本支持”