apt-build安装之后,没有发现有对英特尔双核优化的选项啊

为当前最终发行版之前的所有版本提供支持
回复
wpyruc
帖子: 14
注册时间: 2007-07-07 14:27
来自: dfdf
送出感谢: 0
接收感谢: 0
联系:

apt-build安装之后,没有发现有对英特尔双核优化的选项啊

#1

帖子 wpyruc » 2007-08-09 11:00

不知道自己可以怎么设置么
回复

回到 “老旧版本支持”