[问题]firefox 无法浏览qq 空间~

为当前最终发行版之前的所有版本提供支持
回复
头像
song8575
帖子: 110
注册时间: 2006-05-13 18:33
送出感谢: 0
接收感谢: 0
联系:

[问题]firefox 无法浏览qq 空间~

#1

帖子 song8575 » 2007-08-10 10:59

flash 插件装了 不知道为什么 就是浏览不了 qq 空间 其他的都没有问题
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#2

帖子 bones7456 » 2007-08-10 11:03

qq空间是需要客户端的。不用就是了。一定要用到话,eva好像有个脚本来着?
关注我的blog: ε==3
头像
song8575
帖子: 110
注册时间: 2006-05-13 18:33
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 song8575 » 2007-08-10 11:20

Cannot open /home/song/Desktop/mldonkey-distrib-2.9.0/mlnet: No application suitable for automatic installation is available for handling this kind of file.
song@song-desktop:~/Desktop/mldonkey-distrib-2.9.0$ ./mlnet
bash: ./mlnet:无法执行二进制文件
那 这个 怎么半 阿 谢谢
头像
yiding_he
帖子: 2677
注册时间: 2006-10-25 18:10
来自: 长沙
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 yiding_he » 2007-08-10 11:56

应该说 QQ 空间不支持 FireFox,它需要一个 ActiveX 插件。
shell9000
帖子: 118
注册时间: 2007-05-23 20:22
送出感谢: 0
接收感谢: 0

#5

帖子 shell9000 » 2007-08-10 22:24

無限T M D 馬化X~~~~~~~~~
307WRC
帖子: 480
注册时间: 2006-12-13 22:50
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 307WRC » 2007-08-10 23:36

就算是IE,你不装它自己的那个插件也是不能看的。只是Firefox装不上罢了。。。 不过我从来不用QQ空间这个东西的。
头像
MaPhyTech
帖子: 181
注册时间: 2007-07-01 0:05
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 MaPhyTech » 2007-08-11 12:05

是啊,腾讯都不怎么支持微软以外的东西的,这个QQ空间就是一个典型了.
所以我也没用它什么QQ空间,其他那么多比它好的为什么一定要用它?就像操作系统,没有了Windows就用Linux,没有MS Office就用OOo,哈哈.
Free!
真实的情感、真实的好奇、真实的为学,真实的做人
拥有这些便的是个天才
一个由真实而得的天才
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#8

帖子 BigSnake.NET » 2007-08-11 12:51

^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
回复

回到 “老旧版本支持”