opera的问题

为当前最终发行版之前的所有版本提供支持
回复
小毛孩
帖子: 104
注册时间: 2007-07-24 10:25
送出感谢: 0
接收感谢: 0
联系:

opera的问题

#1

帖子 小毛孩 » 2007-08-10 22:08

我想安装opera,但我进入Adept Installer的internet选项后发现oprea那项是灰色的.
请告诉我如何你弄!
谢谢!
头像
boydd
帖子: 255
注册时间: 2007-05-10 19:42
来自: 南京, Deutschland, Karlsruhe
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 boydd » 2007-08-10 22:33

不需要用apt安装,直接到opera官网上当deb的包安装就可以了,apt上的版本一般比较老旧
头像
KSKY
帖子: 358
注册时间: 2007-01-20 20:57
送出感谢: 0
接收感谢: 0

#3

帖子 KSKY » 2007-08-10 22:36

www.opera.com直接去DOWN最下版 有Deb包的
小毛孩
帖子: 104
注册时间: 2007-07-24 10:25
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 小毛孩 » 2007-08-10 23:00

谢谢!那灰色是什么原因呢?
回复

回到 “老旧版本支持”