请问安装lamp後,是否己经全可以使用中文,不用另外设置

为当前最终发行版之前的所有版本提供支持
回复
ck3317
帖子: 2
注册时间: 2007-08-12 10:47
送出感谢: 0
接收感谢: 0

请问安装lamp後,是否己经全可以使用中文,不用另外设置

#1

帖子 ck3317 » 2007-08-12 11:03

如主题
回复

回到 “老旧版本支持”