关于luma的常见问题的一个解决办法!

为当前最终发行版之前的所有版本提供支持
回复
lovincodes
帖子: 74
注册时间: 2005-10-28 3:19
送出感谢: 0
接收感谢: 0
联系:

关于luma的常见问题的一个解决办法!

#1

帖子 lovincodes » 2005-12-06 15:25

看了一些帖子,发现大家还有一些这样的问题,就是在使用luma时没有卸载旧版本,然后直接安装新的,导致luma不能正常启动,或者启动之后没有反应,请试一下下面的方法。
#rm -r ~/.lumaqq
然后重新启动qq,应该能行了。
qvbsx
帖子: 117
注册时间: 2006-08-12 14:56
来自: GD SG SX
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 qvbsx » 2006-08-19 21:43

你试过吗?感觉有点问题阿
我今天装了一下openqq装好后无法登录,还导致了lumaqq不能登录,不知怎么回事
do77
帖子: 37
注册时间: 2005-08-20 18:50
送出感谢: 0
接收感谢: 0

#3

帖子 do77 » 2006-08-19 22:58

openq的协议已经过时了
腾讯天天改协议

openq登陆和lumaqq不能登陆完全没有关系
lovincodes
帖子: 74
注册时间: 2005-10-28 3:19
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 lovincodes » 2007-12-29 13:36

哎,某然回首,上面那个帖子已经发了两年了,我的linux水平还是这样啊。真是惭愧阿。现在做软件了。都没有时间玩这个东西了。哈哈。
有名无名,随遇而安!
回复

回到 “老旧版本支持”