请问如何寻找新版本的包

为当前最终发行版之前的所有版本提供支持
回复
billcools
帖子: 9
注册时间: 2007-08-04 10:55
送出感谢: 0
接收感谢: 0

请问如何寻找新版本的包

#1

帖子 billcools » 2007-08-13 14:49

anjuta 依赖于 libdevhelp-1-0 (>= 0.14)

像安这个软件需要新版本的包,但是源上没有,请问这些包去哪儿找。谢谢
回复

回到 “老旧版本支持”