7.04下为什么GAIM无法使用QQ阿

为当前最终发行版之前的所有版本提供支持
回复
ytl
帖子: 55
注册时间: 2007-04-09 8:36
送出感谢: 0
接收感谢: 0
联系:

7.04下为什么GAIM无法使用QQ阿

#1

帖子 ytl » 2007-08-14 15:33

如题,我装了EVA也不能使用,还有能用的么
谢谢
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#2

帖子 bones7456 » 2007-08-14 15:39

新的eva能用
关注我的blog: ε==3
ytl
帖子: 55
注册时间: 2007-04-09 8:36
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 ytl » 2007-08-14 15:41

请问我的EVA是0.4.1,有更新的版本么?
头像
ct
帖子: 2201
注册时间: 2005-04-06 21:15
来自: 安徽黄山
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 ct » 2007-08-14 15:41

0.49
ytl
帖子: 55
注册时间: 2007-04-09 8:36
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 ytl » 2007-08-14 15:48

谢谢,但是我用apt-get install eva安装上的却是0.4.1的版本啊。难道要用源码安装么
回复

回到 “老旧版本支持”