当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]Amarok在切歌时有杂音?!
帖子发表于 : 2007-08-17 14:54 
头像

注册: 2006-01-18 12:55
帖子: 1347
地址: 也许真的没有人理解
送出感谢: 0 次
接收感谢: 1
刚刚在Ubuntu 7.04中安装了Amarok(Gnome环境),播放是没有问题,但是就是在切换歌曲的时候音像总会发出“呲”的一声杂音,特刺耳,怎么办呀?


_________________
MacBook Pro 15" User
Cocoa Programmer


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-08-17 15:04 
头像

注册: 2006-01-18 12:55
帖子: 1347
地址: 也许真的没有人理解
送出感谢: 0 次
接收感谢: 1
麻烦大家帮帮忙,为了装这个Amarok不知又附加安装了多少库,卸载恐怕是卸不干净了,还是想用它的,可它现在这样就使一个残废呀……


_________________
MacBook Pro 15" User
Cocoa Programmer


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-08-17 15:08 
头像

注册: 2006-01-18 12:55
帖子: 1347
地址: 也许真的没有人理解
送出感谢: 0 次
接收感谢: 1
没有人知道吗?!


_________________
MacBook Pro 15" User
Cocoa Programmer


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-08-27 15:50 

注册: 2007-05-08 17:20
帖子: 135
送出感谢: 1
接收感谢: 0 次
今天刚装, 有同样现象!


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-08-27 15:55 
头像

注册: 2006-10-21 12:03
帖子: 1746
地址: Shanghai
送出感谢: 0 次
接收感谢: 0 次
我这里没有这问题。。
试试,在“配置 Amarok”里面──回放,不要用“淡入淡出”效果~


_________________
.

私人空间
附有 Magic Linux 2.1 最新开发日志~
引用:


미안하다, 사랑한다




欢迎来 #xfce-cn 中文频道~~


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-08-27 15:55 
头像

注册: 2006-10-31 14:49
帖子: 1617
送出感谢: 0 次
接收感谢: 0 次
那就调成切歌淡入淡出好了


_________________
Borders are meant to be crossed


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-08-27 16:54 
头像

注册: 2005-10-14 16:55
帖子: 1637
地址: 江苏
系统: OS X
送出感谢: 0 次
接收感谢: 0 次
amarok支持无缝播放不?


_________________
Hardy Heron + Mac OS X

在某些人眼里(炫耀+摆阔+不懂音乐+在乎外表-内涵-鉴赏能力-文化)*跟风=买iPod


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Yahoo [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译