请问 apt-get 能提供 Xlyrics 的deb包吗?

为当前最终发行版之前的所有版本提供支持
回复
songwei8408
帖子: 27
注册时间: 2005-11-20 8:42
送出感谢: 0
接收感谢: 0

请问 apt-get 能提供 Xlyrics 的deb包吗?

#1

帖子 songwei8408 » 2005-12-08 13:31

自己安装了bmp,现弄个歌词插件,所以找到Xlyrics,但是要自己编译,弄了 半天没有弄好,另外请问package.ubuntu.org的地址是什么,自己没有找到阿
回复

回到 “老旧版本支持”