用sudo apt-get intsall 安装一些软件的时候,说“***已经是最新版本了…”,但是在应用程序里

为当前最终发行版之前的所有版本提供支持
回复
Birdie
帖子: 15
注册时间: 2007-08-18 16:19
送出感谢: 0
接收感谢: 0

用sudo apt-get intsall 安装一些软件的时候,说“***已经是最新版本了…”,但是在应用程序里

#1

帖子 Birdie » 2007-08-19 12:55

那在那里打开他们呢?
AIT+F2也没什么反应~ :cry:
头像
xhy
帖子: 3916
注册时间: 2005-12-28 1:16
系统: Ubuntu 12.10 X64
来自: 火星
送出感谢: 1 次
接收感谢: 0

#2

帖子 xhy » 2007-08-19 12:59

有的程序没有GUI
只能在终端里用 靠命令行
目前负债150多万
Birdie
帖子: 15
注册时间: 2007-08-18 16:19
送出感谢: 0
接收感谢: 0

#3

帖子 Birdie » 2007-08-19 13:11

LumaQQ安装了打不开……
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#4

帖子 BigSnake.NET » 2007-08-19 13:14

Birdie 写了:LumaQQ安装了打不开……

装带jre的版本
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
回复

回到 “老旧版本支持”