[问题]为什么我在终端中用deb命令他说我找不到命令?

为当前最终发行版之前的所有版本提供支持
回复
cyher
帖子: 3
注册时间: 2007-04-20 14:24
送出感谢: 0
接收感谢: 0

[问题]为什么我在终端中用deb命令他说我找不到命令?

#1

帖子 cyher » 2007-08-20 14:15

rt
还有 怎么给启用超级管理员?谢谢
头像
boydd
帖子: 255
注册时间: 2007-05-10 19:42
来自: 南京, Deutschland, Karlsruhe
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 boydd » 2007-08-20 14:26

cyher
帖子: 3
注册时间: 2007-04-20 14:24
送出感谢: 0
接收感谢: 0

#3

帖子 cyher » 2007-08-20 14:29

有好多帖子添加源的时候使用的 deb命令 楼上给的是怎么装deb包吧?
头像
aitilang
帖子: 1026
注册时间: 2007-04-28 21:38
送出感谢: 0
接收感谢: 0

#4

帖子 aitilang » 2007-08-20 14:49

cyher 写了:有好多帖子添加源的时候使用的 deb命令 楼上给的是怎么装deb包吧?

晕。。。。。。。。。。。。。
deb不是命令。
thinkpad x61 2G DDR no cdrom
--------------------------------------------
ABS学习中
sed学习中
awk学习中
perl学习中
新手描述不清,老手猜测不到,胡乱指挥一通,后果难以预料
cyher
帖子: 3
注册时间: 2007-04-20 14:24
送出感谢: 0
接收感谢: 0

#5

帖子 cyher » 2007-08-20 14:55

明白了 谢谢楼上的
头像
wfplovexh
帖子: 58
注册时间: 2007-05-17 17:34
送出感谢: 0
接收感谢: 0

#6

帖子 wfplovexh » 2007-08-20 15:30

deb是安装包吧,想用管理员权限sudo和su就行阿
头像
zmcbb30
帖子: 2717
注册时间: 2006-09-30 0:32
来自: 巴拉特星系第四行星──海尼森
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 zmcbb30 » 2007-08-20 16:44

deb双击就可以安装
头可断,血可流,靓女不可不追求
相艾唔好口,够姜就只抽

BARTON 2500+/1536MDDR400
EP8RDA3G/MX4000 128M64bit 8X
DiamondPlus9-6Y080L0-ATA133
Samsung743DF
HiweedDesktop-1.0
回复

回到 “老旧版本支持”