请问这个是什么

为当前最终发行版之前的所有版本提供支持
回复
xiaqin1983
帖子: 94
注册时间: 2006-02-27 18:10
来自: 重庆
送出感谢: 0
接收感谢: 0
联系:

请问这个是什么

#1

帖子 xiaqin1983 » 2007-08-21 22:43

终端下输入 :() { :|:& }; : # <--

2秒后死机了

请高手解释下
头像
iblicf
帖子: 3766
注册时间: 2007-01-15 17:15
送出感谢: 0
接收感谢: 0

#2

帖子 iblicf » 2007-08-21 22:50

........还有人,
头像
xhy
帖子: 3916
注册时间: 2005-12-28 1:16
系统: Ubuntu 12.10 X64
来自: 火星
送出感谢: 1 次
接收感谢: 0

#3

帖子 xhy » 2007-08-21 22:55

fork bomb
目前负债150多万
xiaqin1983
帖子: 94
注册时间: 2006-02-27 18:10
来自: 重庆
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 xiaqin1983 » 2007-08-21 23:42

呵呵,落后就挨打啊
回复

回到 “老旧版本支持”