Linux高手快快来看。。。。天啊。。。我的怎么装不了 7.0版本

为当前最终发行版之前的所有版本提供支持
回复
火奴上尉
帖子: 3
注册时间: 2007-08-10 14:50
送出感谢: 0
接收感谢: 0

Linux高手快快来看。。。。天啊。。。我的怎么装不了 7.0版本

#1

帖子 火奴上尉 » 2007-08-23 15:52

我以及刻碟了。 UBUNTU7.04的 DISK版本。。。 用光碟 安装的时候直接出现

[18.2333295] mp bios bug:8234 timer not connected to IO-APIC
[18.412150] kernel panic-----not sgncing: IO-APIC

谁知道的。。。看看。。。

3600+
HA01-GT (NF570芯片组)
上次由 火奴上尉 在 2007-08-23 15:58,总共编辑 1 次。
janker2lonely
帖子: 557
注册时间: 2007-01-09 11:09
来自: 廣州
送出感谢: 0
接收感谢: 2 次

#2

帖子 janker2lonely » 2007-08-23 15:55

没事找事干。刻盘装不就完事了吗?没学走就学飞。
火奴上尉
帖子: 3
注册时间: 2007-08-10 14:50
送出感谢: 0
接收感谢: 0

#3

帖子 火奴上尉 » 2007-08-23 15:58

janker2lonely 写了:没事找事干。刻盘装不就完事了吗?没学走就学飞。


老大。。我刻碟拉。。
头像
xhy
帖子: 3916
注册时间: 2005-12-28 1:16
系统: Ubuntu 12.10 X64
来自: 火星
送出感谢: 1 次
接收感谢: 0

#4

帖子 xhy » 2007-08-23 15:58

跟我一样的主板

F6 输入 noapic
目前负债150多万
火奴上尉
帖子: 3
注册时间: 2007-08-10 14:50
送出感谢: 0
接收感谢: 0

#5

帖子 火奴上尉 » 2007-08-23 15:59

好兄弟。。我去试下。。呵呵
janker2lonely
帖子: 557
注册时间: 2007-01-09 11:09
来自: 廣州
送出感谢: 0
接收感谢: 2 次

#6

帖子 janker2lonely » 2007-08-23 16:37

火奴上尉 写了:
janker2lonely 写了:没事找事干。刻盘装不就完事了吗?没学走就学飞。


老大。。我刻碟拉。。


晕,帅哥,你改过贴,之前的贴不是这样的。 :shock:
回复

回到 “老旧版本支持”