装软件包出现的问题,帮我看看!

为当前最终发行版之前的所有版本提供支持
回复
valhelsing
帖子: 200
注册时间: 2007-01-03 17:10
送出感谢: 0
接收感谢: 0

装软件包出现的问题,帮我看看!

#1

帖子 valhelsing » 2007-08-24 12:56

W: 没有为版本锁定指定优先级(或为零)
W: 没有为版本锁定指定优先级(或为零)

怎么解决?
valhelsing
帖子: 200
注册时间: 2007-01-03 17:10
送出感谢: 0
接收感谢: 0

#2

帖子 valhelsing » 2007-08-24 14:18

今天论坛里没有人吗?
回复

回到 “老旧版本支持”