eva qq 不能打开!!求救

为当前最终发行版之前的所有版本提供支持
回复
头像
szwzj
帖子: 83
注册时间: 2007-08-16 12:24
送出感谢: 0
接收感谢: 0
联系:

eva qq 不能打开!!求救

#1

帖子 szwzj » 2007-08-25 9:30

我用apt 安装的eva,打开输入QQ号 密码 登录就没反应了,重启后也是这样,大家有没遇到这样的问题阿,这样的问题怎么解决阿,,帮帮忙阿!!

我的beryl 安装后只有beryl的设置项,无法开启beryl的3D 效果! 也请大家帮忙阿,我昨天才装的ubunbu的,是个菜鸟,不过以前用过fedora7
hfhs
帖子: 4
注册时间: 2007-08-25 8:25
送出感谢: 0
接收感谢: 0

#2

帖子 hfhs » 2007-08-25 9:36

我的是能登陆但不能用中文输入法输汉字哈,而在别的地方都可以输汉字,就QQ里不行,郁闷
头像
aitilang
帖子: 1026
注册时间: 2007-04-28 21:38
送出感谢: 0
接收感谢: 0

#3

帖子 aitilang » 2007-08-25 10:15

hfhs 写了:我的是能登陆但不能用中文输入法输汉字哈,而在别的地方都可以输汉字,就QQ里不行,郁闷
sudo apt-get install qtimm
thinkpad x61 2G DDR no cdrom
--------------------------------------------
ABS学习中
sed学习中
awk学习中
perl学习中
新手描述不清,老手猜测不到,胡乱指挥一通,后果难以预料
头像
szwzj
帖子: 83
注册时间: 2007-08-16 12:24
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 szwzj » 2007-08-25 11:06

你的evaqq是什么版本的?
我用 新立得下的 是0.4.1版本的 是不是旧版本阿 你们的是什么版本??

linux下的QQ真难解决啊!!
回复

回到 “老旧版本支持”