AMD芯片7.04不需要安装linux-k7吗?

为当前最终发行版之前的所有版本提供支持
回复
abigriver
帖子: 95
注册时间: 2006-07-07 16:49
送出感谢: 0
接收感谢: 0
联系:

AMD芯片7.04不需要安装linux-k7吗?

#1

帖子 abigriver » 2007-08-25 10:00

原来的drapper都安装的AMD的内核版本k7,但反而7.04的指南里没有了,是个
generic版本,是不是不需要呢?还是遗漏了,K7内核应该要快些吧
头像
ct
帖子: 2201
注册时间: 2005-04-06 21:15
来自: 安徽黄山
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 ct » 2007-08-25 10:07

现在就是generic来.
abigriver
帖子: 95
注册时间: 2006-07-07 16:49
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 abigriver » 2007-08-25 10:36

ct 写了:现在就是generic来.
??apt-get install linux-k7 有的啊,软件包管理中有,但是注释的意思是
用于update是什么意思
回复

回到 “老旧版本支持”