rc2.d下多了一个postfix脚本链接,桌面用户需要吗?

为当前最终发行版之前的所有版本提供支持
回复
sivaj
帖子: 541
注册时间: 2007-05-19 16:36
送出感谢: 0
接收感谢: 0

rc2.d下多了一个postfix脚本链接,桌面用户需要吗?

#1

帖子 sivaj » 2007-08-25 18:16

如题

记得以前好像是没有的啊
google了一下,这个好像是邮件服务器软件,桌面用户应该用不着吧,但是系统既然加了这个东西,想必是有原因的吧

请知情者检举一下 :oops:
sivaj
帖子: 541
注册时间: 2007-05-19 16:36
送出感谢: 0
接收感谢: 0

#2

帖子 sivaj » 2007-08-25 18:19

还多了一个wacom,好像是手写板,日志里面这个老是EE的,所以删掉了,以前是没有的(参照帖子优化时)
不知会不会出现问题 而且把/etc/X11/xorg.conf里面的有关wacom的section全删掉了
头像
iblicf
帖子: 3766
注册时间: 2007-01-15 17:15
送出感谢: 0
接收感谢: 0

#3

帖子 iblicf » 2007-08-25 18:21

邮件代理,,你要收发邮件(不是指web邮箱)就用,
sivaj
帖子: 541
注册时间: 2007-05-19 16:36
送出感谢: 0
接收感谢: 0

#4

帖子 sivaj » 2007-08-25 18:33

原来是这样,又明白了一点

打下有时间顺便帮我看一下这个问题:
viewtopic.php?p=410477#410477 :roll:
头像
Nile
帖子: 990
注册时间: 2006-07-15 11:20
来自: 枫叶刀市
送出感谢: 2 次
接收感谢: 0

#5

帖子 Nile » 2007-08-25 18:39

sivaj 写了:原来是这样,又明白了一点

打下有时间顺便帮我看一下这个问题:
viewtopic.php?p=410477#410477 :roll:
可能是驱动没装好,或显卡本身不支持。
Thinkpad T400
sivaj
帖子: 541
注册时间: 2007-05-19 16:36
送出感谢: 0
接收感谢: 0

#6

帖子 sivaj » 2007-08-25 18:49

多谢ls解惑
回复

回到 “老旧版本支持”