[问题](已解决)已经安装 ubuntu7.04,也安装了lumaqq 并可以聊天了

为当前最终发行版之前的所有版本提供支持
回复
喜欢ubuntu
帖子: 131
注册时间: 2007-08-23 20:03
来自: 山西
送出感谢: 0
接收感谢: 0
联系:

[问题](已解决)已经安装 ubuntu7.04,也安装了lumaqq 并可以聊天了

#1

帖子 喜欢ubuntu » 2007-08-26 23:19

已经安装 ubuntu7.04,也安装了lumaqq 并可以聊天了,但每次需要点击“应用程序”“internet""eva".怎么能在桌面创建一个lumaqq 图标呢?
还包括其它图标,:宽带连接、MSN、浏览器等在windows下可以显示的图标。
上次由 喜欢ubuntu 在 2007-09-02 22:34,总共编辑 1 次。
头像
abyssblue
帖子: 49
注册时间: 2006-10-02 21:05
送出感谢: 0
接收感谢: 0

#2

帖子 abyssblue » 2007-08-27 0:08

用pidgin不是简单点吗?我现在用它上QQ没什么问题啊
喜欢ubuntu
帖子: 131
注册时间: 2007-08-23 20:03
来自: 山西
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 喜欢ubuntu » 2007-08-30 11:18

abyssblue 写了:用pidgin不是简单点吗?我现在用它上QQ没什么问题啊
找到pidgin这个软件了,但支持:
Windows
Source
Fedora Core
CentOS / RHEL
,而没有ubuntu,下载哪个合适呢?
头像
jimhu
帖子: 1322
注册时间: 2006-01-25 22:29
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 jimhu » 2007-08-30 11:40

sudo apt-get install pidgin
在终端里面输入这个命令试试看?
不要尝试下载源码编译,难度很大,依赖关系难解决,成功率低。
PhoenixJ
帖子: 1488
注册时间: 2007-08-09 3:33
系统: Windows 12.04
送出感谢: 2 次
接收感谢: 1 次

#5

帖子 PhoenixJ » 2007-08-30 12:05

eva不是lumaqq。

pidgin目前还没有在官方源里面吧。

如果你的软件(不管是eva还是lumaqq)用起来没问题,那就用那个好了。可以用右键"创建链接"到桌面或者其他地方(比如任务面板)
回复

回到 “老旧版本支持”