[问题]ubuntu系统在前几天更新了一次,有个软件不能使用了

为当前最终发行版之前的所有版本提供支持
回复
plasma2006
帖子: 466
注册时间: 2006-10-19 9:17
送出感谢: 0
接收感谢: 0

[问题]ubuntu系统在前几天更新了一次,有个软件不能使用了

#1

帖子 plasma2006 » 2007-08-27 15:21

ubuntu系统在前几天版本内更新一次,(就是sudo apt-get update, 然后,sudo apt-get dist-upgrade),有个软件不能有了,软件本身可以启动,但是在选择参数时,出现segmetation fault的错误。
请问如何恢复到前几天更新前的状态?
回复

回到 “老旧版本支持”