[问题]安装fluent.sh文件是出现错误(急)

为当前最终发行版之前的所有版本提供支持
回复
plasma2006
帖子: 466
注册时间: 2006-10-19 9:17
送出感谢: 0
接收感谢: 0

[问题]安装fluent.sh文件是出现错误(急)

#1

帖子 plasma2006 » 2007-08-27 16:31

安装fluent.sh时出现下列错误:
/Fluent.Inc/fluent6.3.26/bin/fluent: 4677: domainname: not found
/Fluent.Inc/fluent6.3.26/bin/fluent: 4677: /sbin/lspci: not found
如何解决??
谢谢
wwbdos
帖子: 25
注册时间: 2008-05-13 14:36
送出感谢: 0
接收感谢: 0

Re: [问题]安装fluent.sh文件是出现错误(急)

#2

帖子 wwbdos » 2008-12-14 0:49

我的也是这样的问题,你的解决了吗?我的第一个问题解决了。
回复

回到 “老旧版本支持”