compiz更新后的问题

为当前最终发行版之前的所有版本提供支持
回复
cedccy
帖子: 81
注册时间: 2007-06-08 22:57
送出感谢: 0
接收感谢: 0

compiz更新后的问题

#1

帖子 cedccy » 2007-08-28 21:51

compiz更新到 0.5.5后
在终端运行compiz --replace提示:
/usr/bin/compiz.real (core) - Error: Can't load plugin 'ccp' because it is built for ABI version 20070708 and actual version is 20070824
/usr/bin/compiz.real (core) - Error: Couldn't activate plugin 'ccp'
请问是什么问题,如何解决?
cedccy
帖子: 81
注册时间: 2007-06-08 22:57
送出感谢: 0
接收感谢: 0

#2

帖子 cedccy » 2007-08-29 19:30

没人 遇到这种情况吗,如果把那个ABI降级为以前的版本?
回复

回到 “老旧版本支持”