刚刚装了个swiftfox,用不了啊

为当前最终发行版之前的所有版本提供支持
回复
头像
BurnSprit
帖子: 184
注册时间: 2007-08-10 21:13
送出感谢: 0
接收感谢: 0

刚刚装了个swiftfox,用不了啊

#1

帖子 BurnSprit » 2007-08-29 21:17

RT,刚刚装了这个swiftfox2.0.0.6版的deb包,安装后在应用程序里启动,担打开还是默认的firefox1.5版,要怎么设置才好啊
头像
BurnSprit
帖子: 184
注册时间: 2007-08-10 21:13
送出感谢: 0
接收感谢: 0

#2

帖子 BurnSprit » 2007-08-29 23:13

有没有大侠出来指教一下啊,我现在用FF1.5的很不爽啊
头像
BurnSprit
帖子: 184
注册时间: 2007-08-10 21:13
送出感谢: 0
接收感谢: 0

#3

帖子 BurnSprit » 2007-08-30 9:48

晕,昨晚折腾了一晚没搞定,今天重开机就好了,奇怪
回复

回到 “老旧版本支持”