如何升级eva,现在0.4.1始终提示版本低 ?

为当前最终发行版之前的所有版本提供支持
回复
头像
freedom8971
帖子: 182
注册时间: 2007-08-05 2:50
送出感谢: 0
接收感谢: 0

如何升级eva,现在0.4.1始终提示版本低 ?

#1

帖子 freedom8971 » 2007-08-30 4:50

RT ?
头像
nihui
帖子: 1746
注册时间: 2006-10-21 12:03
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 nihui » 2007-08-30 13:53

用论坛里面的 deb 升级安装即可~

网络工具版块。 :D
.

私人空间
附有 Magic Linux 2.1 最新开发日志~


미안하다, 사랑한다


欢迎来 #xfce-cn 中文频道~~
头像
lifeva
帖子: 133
注册时间: 2007-08-02 0:12
送出感谢: 0
接收感谢: 0

#3

帖子 lifeva » 2007-08-30 17:39

谁知道是真的版本低,还是TX的其他原因。我南京家里可以登录,现在出差到北京就无法登录,提示版本低!我觉得升级eva不见得有用吧
linbear
帖子: 11
注册时间: 2009-02-20 16:56
送出感谢: 0
接收感谢: 0

Re: 如何升级eva,现在0.4.1始终提示版本低 ?

#4

帖子 linbear » 2009-02-22 15:35

我在深圳也是提示版本过低,无法登录。要怎么更新??
回复

回到 “老旧版本支持”