[问题]realplayer不能用创新SB Live!5.1

为当前最终发行版之前的所有版本提供支持
回复
notdiebird
帖子: 52
注册时间: 2007-08-24 16:35
送出感谢: 0
接收感谢: 0

[问题]realplayer不能用创新SB Live!5.1

#1

帖子 notdiebird » 2007-08-31 8:20

我装的realplayer不能用创新SB Live!5.1发声,其他mplayer可以,但是rmvb还是用realplayer效果最好,怎么办?
上次由 notdiebird 在 2008-08-15 8:53,总共编辑 1 次。
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2007-08-31 9:47

rm的支持,都废弃了。淘汰了的格式。
rmvb,什么播放器都可以,都是一套解码器搞定而已。和播放软件无关。而且real在lin的表现不好的。是流氓软件。
● 鸣学
头像
Peace
帖子: 498
注册时间: 2006-02-01 14:37
来自: 火星
送出感谢: 0
接收感谢: 0

#3

帖子 Peace » 2007-08-31 9:50

eexpress 写了:rm的支持,都废弃了。淘汰了的格式。
rmvb,什么播放器都可以,都是一套解码器搞定而已。和播放软件无关。而且real在lin的表现不好的。是流氓软件。
流氓软件....完蛋了,我装了。。
回复

回到 “老旧版本支持”